PROBLEMI CON CHROME, MI AIUTATE?

HO SERIAMENTE BISOGNO DI AIUTO!
Una lettrice mi ha detto che aprendo il  mio blog le appare questo:

Sono andata a verificare ed ho effettivamente riscontrato che aprendo con Google Chrome anche a me appare la stessa cosa e il blog scompare!
Ho aperto con Firefox ed è tutto a posto.
Nella finestra che vedete sopra si legge che è stato rilevato un malware ma io  non riesco a trovarlo!
Si legge “in questa pagina sono stati inseriti contenuti di filatifimoefantasia.blogspot.com, un noto sito distributore di malaware. se visiti ora questa pagina il tuo computer potrebbe essere infettato.”
Voi sapete dirmi qualcosa a riguardo?
Sono nel panico! Se non riesco a capire qualcosa chiederò aiuto ad un esperto.
A voi come appare il mio blog?
Perchè nei giorni scorsi ho ricevuto normalmente commenti ai post, quindi presumo che qualcuno abbia potuto accedere senza problemi…. mi dite chi di voi entra nel  mio blog senza difficoltà?
Grazie di cuore a tutti!

Annunci

17 pensieri su “PROBLEMI CON CHROME, MI AIUTATE?

  1. Ciao Elena io solitamente uso Internet Explorer e non ho avuto nessun problema nè ad entrare nel tuo blog nè a lasciare commenti! Per quanto riguarda il tuo problema non saprei aiutarti…

  2. Ciao Elena, ho appena aperto il tuo blog con Chrome e non ho avuto problemi (di solito uso Firefox, tutto liscio anche lì). Probabilmente la tua amica ha delle impostazioni di sicurezza più restrittive delle nostre, oppure si è trattato di un problema passeggero…
    Posso solo consigliarti di verificare se all'interno del tuo blog ci sono link o inserzioni che rimandano al sito sospetto e se sì di eliminarle. A presto!

  3. Io uso Chrome e mi è successa la stessa cosa, perciò ho cliccato “Procedi a tuo rischio”. Non è la prima volta: per quel che ho potuto capire succede quando nei blog si inseriscono banner provenienti da altri blog o widget animati, ma non so spiegarmene il motivo preciso. Magari qualche commentatore ha nella firma o nell'icona qualcosa che Chrome riconosce come un virus… ma è solo una mia idea.

  4. ciao Elena usando chrome esce anche a me. Non so come aiutarti. Mi sembra che Elisa “Le mani di Elisa” avesse lo stesso problema qualche tempo fa, se vuoi chiedere anche a lei. Altrimenti mi sembra che c'è la possobilità di chiedere direttamente a Chrome

  5. Ciao Elena, io apro solo con Chrome e non vedo questa immagine, ma si vede benissimo, io ho avuto lo stesso problema diverso tempo fa, era un blog che avevo nella lista dei preferiti, era spagnolo, tolto quello dalla lista è tornato tutto normale, vedo che anche a te ti segnala un blog che manda virus, prova a togliere quello, potresti contattare direttamente la proprietaria e spiegarle la situazione!!! Ciao Elisa

  6. Ciao Elena, anche a me appare lo stesso messaggio se apro con chrome,magari hai inserito qualche banner o qualche collegamento alla pagina filatifimoefantasia,se cosi fosse, prova ad eliminare tale collegamento….

Rispondi

Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:

Logo WordPress.com

Stai commentando usando il tuo account WordPress.com. Chiudi sessione / Modifica )

Foto Twitter

Stai commentando usando il tuo account Twitter. Chiudi sessione / Modifica )

Foto di Facebook

Stai commentando usando il tuo account Facebook. Chiudi sessione / Modifica )

Google+ photo

Stai commentando usando il tuo account Google+. Chiudi sessione / Modifica )

Connessione a %s...